Ken Brown LED39E700KB-S3: Se apaga

Responder
Avatar de Usuario
Maxielectronica
Aprendiz
Mensajes: 38
Registrado: 22 Abr 2018, 23:40

Ken Brown LED39E700KB-S3: Se apaga

Mensaje por Maxielectronica »

Hola colegas me llego este tv Ken Brown LED39e700kb-S3 que funciona casi todo el día después se apaga y queda en la luz azul y no hace mas nada como si estuviera apagado, me comentaron que grabe la memoria eeprom, para ver si se soluciona, cuando le desarmo me encuentro que a la memoria se ve que la repasaron o sacaron porque se nota el estaño en exceso y hay como un puente en la patita 5 de la eempron con la R116 que no me figura en el diagrama esa resistencia, mi pregunta es: la patita 5 tiene algo que ver con esa resistencia la 116? subo imagen
No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
Acceda a una cuenta Premium en el siguiente Link --> Acceder a una cuenta Premium

vitalicio
Principiante
Mensajes: 3
Registrado: 07 Ene 2016, 11:49
Ubicación: Rosario-Santa Fe-Argentina

Re: Tv led Ken Brown modelo LED39E700KB-S3

Mensaje por vitalicio »

hola,es muy probable que al sacar la memo hayan arrancado la pista,por eso el puente
por otro lado yo cambiaría la memo por una grabada y en buen estado
suerte en tu reparación
Avatar de Usuario
Maxielectronica
Aprendiz
Mensajes: 38
Registrado: 22 Abr 2018, 23:40

Re: Tv led Ken Brown modelo LED39E700KB-S3

Mensaje por Maxielectronica »

Gracias por tu respuesta vitalicio, si voy conseguir otra mejor.

Responder

Volver a “LED 39"”