TOSHIBA 55U4700LA: a un minuto no mucho mas , se apaga

Responder
teleson56
Principiante
Mensajes: 15
Registrado: 31 Jul 2019, 13:15

TOSHIBA 55U4700LA: a un minuto no mucho mas , se apaga

Mensaje por teleson56 »

hola ,me llego este tv , con el siguiente problema ,enciende hace la presentacion y luego sintoniza el canal , se puede cambiar de canal y se ve normal no hay detalles en la imagen ni partes oscuras , pero en 30seg a un minuto no mucho mas , se apaga .alguien que le haya pasado y lo soluciono ,no encuentro el firmware , pero no parece ser eso , saludos.

teleson56
Principiante
Mensajes: 15
Registrado: 31 Jul 2019, 13:15

Re: TOSHIBA 55U4700LA: a un minuto no mucho mas , se apaga

Mensaje por teleson56 »

hola, alguien tendra el firmware para este led tv, lo revise y no encuetro ninguna falla en lo que al circuito se refiere ,el sintoma es se enciende muestra la presentacion empieza a verse los canales y a los 40 segundos se apaga ,lo volves a encender y se repite el sintoma ,alguien que le haya pasado y lo soluciono ,como ,desde ya gracias,saludos.
aldorukerga
Principiante
Mensajes: 8
Registrado: 17 Jul 2019, 17:29

Re: TOSHIBA 55U4700LA: a un minuto no mucho mas , se apaga

Mensaje por aldorukerga »

Hola estoy con un Toshiba igual y con la misma falla .
Pudiste solucionarlo?
teleson56
Principiante
Mensajes: 15
Registrado: 31 Jul 2019, 13:15

Re: TOSHIBA 55U4700LA: a un minuto no mucho mas , se apaga

Mensaje por teleson56 »

hola , no todavia esta ahi en espera de ver si consigo el firmware ,x que al tv no le encuentro ninguna falla electrica ,la verdad es rara x que siempre funciona 40 segundos y se apaga no se ve nada raro en la imagen.
no probe todavia habrir el modo service , para ver si encuentro algun error , pero como no hay datos de estos leds skywork , no se ,
x ahora esta guardado , si sabes de algo avisame , saludos .
teleson56
Principiante
Mensajes: 15
Registrado: 31 Jul 2019, 13:15

Re: TOSHIBA 55U4700LA: a un minuto no mucho mas , se apaga

Mensaje por teleson56 »

aldorukerga escribió:
13 Ago 2020, 22:12
Hola estoy con un Toshiba igual y con la misma falla .
Pudiste solucionarlo?
hola , no todavia esta ahi en espera de ver si consigo el firmware ,x que al tv no le encuentro ninguna falla electrica ,la verdad es rara x que siempre funciona 40 segundos y se apaga no se ve nada raro en la imagen.
no probe todavia habrir el modo service , para ver si encuentro algun error , pero como no hay datos de estos leds skywork , no se ,
x ahora esta guardado , si sabes de algo avisame , saludos .

diegopradal
Principiante
Mensajes: 1
Registrado: 08 Oct 2019, 12:43

Re: TOSHIBA 55U4700LA: a un minuto no mucho mas , se apaga

Mensaje por diegopradal »

hola pudieron solucionar la falla o se sigue buscando?

Responder

Volver a “LED”